Equivalent Frame - File menu

Use the File menu on the Equivalent Frame form to execute one of the following four commands to copy, export and capture information from that form.

Access the Equivalent Frame form as follows

  1. Click the Tools menu > Equivalent Frame command to display the Equivalent Frame Models form.

  2. Then do one of the following:

    • Click the Add New EFM button

    • Click the Add New EFM From Strip Object button, the Add Copy of EFM button or the Modify/Show EFM button.

 

See Also

Equivalent Frame Feature