Namespace: ETABS2015Assembly: ETABS2015 (in ETABS2015.dll) Version: 15.0.0.0 (15.0.0.0)
int GetTransformationMatrix(
string Name,
ref double[] Value,
bool IsGlobal = true
)
Function GetTransformationMatrix ( _
Name As String, _
ByRef Value As Double(), _
Optional IsGlobal As Boolean = True _
) As Integer
Function GetTransformationMatrix ( _
Name As String, _
ByRef Value As Double(), _
Optional IsGlobal As Boolean = True _
) As Integer
int GetTransformationMatrix(
String^ Name,
array<double>^% Value,
bool IsGlobal = true
)