cCaseStaticNonlinearGetModalCase Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetModalCase(
string Name,
ref string ModalCase
)
Function GetModalCase (
Name As String,
ByRef ModalCase As String
) As Integer
int GetModalCase(
String^ Name,
String^% ModalCase
)
abstract GetModalCase :
Name : string *
ModalCase : string byref -> int
Parameters
- Name
- Type: SystemString
- ModalCase
- Type: SystemString
Return Value
Type:
Int32
See Also