cPointElmCountConstraint Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint CountConstraint(
ref int Count,
string Name = ""
)
Function CountConstraint (
ByRef Count As Integer,
Optional Name As String = ""
) As Integer
int CountConstraint(
int% Count,
String^ Name = L""
)
abstract CountConstraint :
Count : int byref *
?Name : string
(* Defaults:
let _Name = defaultArg Name ""
*)
-> int
Parameters
- Count
- Type: SystemInt32
- Name (Optional)
- Type: SystemString
Return Value
Type:
Int32
See Also