cCaseStaticNonlinearStagedSetMassSource Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint SetMassSource(
string Name,
string mSource
)
Function SetMassSource (
Name As String,
mSource As String
) As Integer
int SetMassSource(
String^ Name,
String^ mSource
)
abstract SetMassSource :
Name : string *
mSource : string -> int
Parameters
- Name
- Type: SystemString
- mSource
- Type: SystemString
Return Value
Type:
Int32
See Also