cGenDisplGetTypeGenDispl Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetTypeGenDispl(
string Name,
ref int MyType
)
Function GetTypeGenDispl (
Name As String,
ByRef MyType As Integer
) As Integer
int GetTypeGenDispl(
String^ Name,
int% MyType
)
abstract GetTypeGenDispl :
Name : string *
MyType : int byref -> int
Parameters
- Name
- Type: SystemString
- MyType
- Type: SystemInt32
Return Value
Type:
Int32
See Also