cCaseStaticNonlinearGetMassSource Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetMassSource(
string Name,
ref string mSource
)
Function GetMassSource (
Name As String,
ByRef mSource As String
) As Integer
int GetMassSource(
String^ Name,
String^% mSource
)
abstract GetMassSource :
Name : string *
mSource : string byref -> int
Parameters
- Name
- Type: SystemString
- mSource
- Type: SystemString
Return Value
Type:
Int32
See Also