Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetPoints(
string Name,
ref int NumberPoints,
ref string[] Point
)
Function GetPoints (
Name As String,
ByRef NumberPoints As Integer,
ByRef Point As String()
) As Integer
int GetPoints(
String^ Name,
int% NumberPoints,
array<String^>^% Point
)
abstract GetPoints :
Name : string *
NumberPoints : int byref *
Point : string[] byref -> int
Parameters
- Name
- Type: SystemString
- NumberPoints
- Type: SystemInt32
- Point
- Type: SystemString
Return Value
Type:
Int32
See Also