cAnalysisResultsSetupGetOptionBaseReactLoc Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetOptionBaseReactLoc(
ref double GX,
ref double GY,
ref double GZ
)
Function GetOptionBaseReactLoc (
ByRef GX As Double,
ByRef GY As Double,
ByRef GZ As Double
) As Integer
int GetOptionBaseReactLoc(
double% GX,
double% GY,
double% GZ
)
abstract GetOptionBaseReactLoc :
GX : float byref *
GY : float byref *
GZ : float byref -> int
Parameters
- GX
- Type: SystemDouble
- GY
- Type: SystemDouble
- GZ
- Type: SystemDouble
Return Value
Type:
Int32
See Also