cLineElmGetInsertionPoint Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetInsertionPoint(
string Name,
ref double[] Offset1,
ref double[] Offset2
)
Function GetInsertionPoint (
Name As String,
ByRef Offset1 As Double(),
ByRef Offset2 As Double()
) As Integer
int GetInsertionPoint(
String^ Name,
array<double>^% Offset1,
array<double>^% Offset2
)
abstract GetInsertionPoint :
Name : string *
Offset1 : float[] byref *
Offset2 : float[] byref -> int
Parameters
- Name
- Type: SystemString
- Offset1
- Type: SystemDouble
- Offset2
- Type: SystemDouble
Return Value
Type:
Int32
See Also