cPointElmGetSpring Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetSpring(
string Name,
ref double[] K
)
Function GetSpring (
Name As String,
ByRef K As Double()
) As Integer
int GetSpring(
String^ Name,
array<double>^% K
)
abstract GetSpring :
Name : string *
K : float[] byref -> int
Parameters
- Name
- Type: SystemString
- K
- Type: SystemDouble
Return Value
Type:
Int32
See Also