cGenDisplGetTypeOAPI Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetTypeOAPI(
string name,
ref int MyType
)
Function GetTypeOAPI (
name As String,
ByRef MyType As Integer
) As Integer
int GetTypeOAPI(
String^ name,
int% MyType
)
abstract GetTypeOAPI :
name : string *
MyType : int byref -> int
Parameters
- name
- Type: SystemString
- MyType
- Type: SystemInt32
Return Value
Type:
Int32
See Also