cLineElmGetNameList Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetNameList(
ref int NumberNames,
ref string[] MyName
)
Function GetNameList (
ByRef NumberNames As Integer,
ByRef MyName As String()
) As Integer
int GetNameList(
int% NumberNames,
array<String^>^% MyName
)
abstract GetNameList :
NumberNames : int byref *
MyName : string[] byref -> int
Parameters
- NumberNames
- Type: SystemInt32
- MyName
- Type: SystemString
Return Value
Type:
Int32
See Also