cViewRefreshWindow Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint RefreshWindow(
int Window = 0
)
Function RefreshWindow (
Optional Window As Integer = 0
) As Integer
int RefreshWindow(
int Window = 0
)
abstract RefreshWindow :
?Window : int
(* Defaults:
let _Window = defaultArg Window 0
*)
-> int
Parameters
- Window (Optional)
- Type: SystemInt32
Return Value
Type:
Int32
See Also