cPointElmGetLocalAxes Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetLocalAxes(
string Name,
ref double A,
ref double B,
ref double C
)
Function GetLocalAxes (
Name As String,
ByRef A As Double,
ByRef B As Double,
ByRef C As Double
) As Integer
int GetLocalAxes(
String^ Name,
double% A,
double% B,
double% C
)
abstract GetLocalAxes :
Name : string *
A : float byref *
B : float byref *
C : float byref -> int
Parameters
- Name
- Type: SystemString
- A
- Type: SystemDouble
- B
- Type: SystemDouble
- C
- Type: SystemDouble
Return Value
Type:
Int32
See Also