Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetObj(
string Name,
ref string Obj
)
Function GetObj (
Name As String,
ByRef Obj As String
) As Integer
int GetObj(
String^ Name,
String^% Obj
)
abstract GetObj :
Name : string *
Obj : string byref -> int
Parameters
- Name
- Type: SystemString
- Obj
- Type: SystemString
Return Value
Type:
Int32
See Also