cPointElmGetConnectivity Method

Namespace:  ETABS2016
Assembly:  ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntax
int GetConnectivity(
	string Name,
	ref int NumberItems,
	ref int[] ObjectType,
	ref string[] ObjectName,
	ref int[] PointNumber
)

Parameters

Name
Type: SystemString
NumberItems
Type: SystemInt32
ObjectType
Type: SystemInt32
ObjectName
Type: SystemString
PointNumber
Type: SystemInt32

Return Value

Type: Int32
See Also