cCaseStaticNonlinearStagedGetHingeUnloading Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetHingeUnloading(
string Name,
ref int UnloadType
)
Function GetHingeUnloading (
Name As String,
ByRef UnloadType As Integer
) As Integer
int GetHingeUnloading(
String^ Name,
int% UnloadType
)
abstract GetHingeUnloading :
Name : string *
UnloadType : int byref -> int
Parameters
- Name
- Type: SystemString
- UnloadType
- Type: SystemInt32
Return Value
Type:
Int32
See Also