Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetPoints(
string Name,
ref string Point1,
ref string Point2
)
Function GetPoints (
Name As String,
ByRef Point1 As String,
ByRef Point2 As String
) As Integer
int GetPoints(
String^ Name,
String^% Point1,
String^% Point2
)
abstract GetPoints :
Name : string *
Point1 : string byref *
Point2 : string byref -> int
Parameters
- Name
- Type: SystemString
- Point1
- Type: SystemString
- Point2
- Type: SystemString
Return Value
Type:
Int32
See Also