Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetObj(
string Name,
ref string Obj,
ref int ObjType
)
Function GetObj (
Name As String,
ByRef Obj As String,
ByRef ObjType As Integer
) As Integer
int GetObj(
String^ Name,
String^% Obj,
int% ObjType
)
abstract GetObj :
Name : string *
Obj : string byref *
ObjType : int byref -> int
Parameters
- Name
- Type: SystemString
- Obj
- Type: SystemString
- ObjType
- Type: SystemInt32
Return Value
Type:
Int32
See Also