Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetElm(
string Name,
ref int NElm,
ref string[] Elm
)
Function GetElm (
Name As String,
ByRef NElm As Integer,
ByRef Elm As String()
) As Integer
int GetElm(
String^ Name,
int% NElm,
array<String^>^% Elm
)
abstract GetElm :
Name : string *
NElm : int byref *
Elm : string[] byref -> int
Parameters
- Name
- Type: SystemString
- NElm
- Type: SystemInt32
- Elm
- Type: SystemString
Return Value
Type:
Int32
See Also