cDesignCompositeBeamSetComboDeflection Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint SetComboDeflection(
string Name,
bool Selected
)
Function SetComboDeflection (
Name As String,
Selected As Boolean
) As Integer
int SetComboDeflection(
String^ Name,
bool Selected
)
abstract SetComboDeflection :
Name : string *
Selected : bool -> int
Parameters
- Name
- Type: SystemString
- Selected
- Type: SystemBoolean
Return Value
Type:
Int32
See Also