cDesignSteelGetComboDeflection Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetComboDeflection(
ref int NumberItems,
ref string[] MyName
)
Function GetComboDeflection (
ByRef NumberItems As Integer,
ByRef MyName As String()
) As Integer
int GetComboDeflection(
int% NumberItems,
array<String^>^% MyName
)
abstract GetComboDeflection :
NumberItems : int byref *
MyName : string[] byref -> int
Parameters
- NumberItems
- Type: SystemInt32
- MyName
- Type: SystemString
Return Value
Type:
Int32
See Also