cDStAISC360_10GetPreference Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetPreference(
int Item,
ref double Value
)
Function GetPreference (
Item As Integer,
ByRef Value As Double
) As Integer
int GetPreference(
int Item,
double% Value
)
abstract GetPreference :
Item : int *
Value : float byref -> int
Parameters
- Item
- Type: SystemInt32
- Value
- Type: SystemDouble
Return Value
Type:
Int32
See Also