cCaseResponseSpectrumGetEccentricity Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetEccentricity(
string Name,
ref double Eccen
)
Function GetEccentricity (
Name As String,
ByRef Eccen As Double
) As Integer
int GetEccentricity(
String^ Name,
double% Eccen
)
abstract GetEccentricity :
Name : string *
Eccen : float byref -> int
Parameters
- Name
- Type: SystemString
- Eccen
- Type: SystemDouble
Return Value
Type:
Int32
See Also