cCaseResponseSpectrumGetDampConstant Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetDampConstant(
string Name,
ref double Damp
)
Function GetDampConstant (
Name As String,
ByRef Damp As Double
) As Integer
int GetDampConstant(
String^ Name,
double% Damp
)
abstract GetDampConstant :
Name : string *
Damp : float byref -> int
Parameters
- Name
- Type: SystemString
- Damp
- Type: SystemDouble
Return Value
Type:
Int32
See Also