cAnalysisResultsSetupSetOptionBaseReactLoc Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint SetOptionBaseReactLoc(
double GX,
double GY,
double GZ
)
Function SetOptionBaseReactLoc (
GX As Double,
GY As Double,
GZ As Double
) As Integer
int SetOptionBaseReactLoc(
double GX,
double GY,
double GZ
)
abstract SetOptionBaseReactLoc :
GX : float *
GY : float *
GZ : float -> int
Parameters
- GX
- Type: SystemDouble
- GY
- Type: SystemDouble
- GZ
- Type: SystemDouble
Return Value
Type:
Int32
See Also