cPointElmGetTransformationMatrix Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetTransformationMatrix(
string Name,
ref double[] Value
)
Function GetTransformationMatrix (
Name As String,
ByRef Value As Double()
) As Integer
int GetTransformationMatrix(
String^ Name,
array<double>^% Value
)
abstract GetTransformationMatrix :
Name : string *
Value : float[] byref -> int
Parameters
- Name
- Type: SystemString
- Value
- Type: SystemDouble
Return Value
Type:
Int32
See Also