cAreaObjSetGroupAssign Method

Namespace:  ETABS2016
Assembly:  ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntax
int SetGroupAssign(
	string Name,
	string GroupName,
	bool Remove = false,
	eItemType ItemType = eItemType.Objects
)

Parameters

Name
Type: SystemString
GroupName
Type: SystemString
Remove (Optional)
Type: SystemBoolean
ItemType (Optional)
Type: ETABS2016eItemType

Return Value

Type: Int32
See Also