cAreaElmGetLocalAxes Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetLocalAxes(
string Name,
ref double Ang
)
Function GetLocalAxes (
Name As String,
ByRef Ang As Double
) As Integer
int GetLocalAxes(
String^ Name,
double% Ang
)
abstract GetLocalAxes :
Name : string *
Ang : float byref -> int
Parameters
- Name
- Type: SystemString
- Ang
- Type: SystemDouble
Return Value
Type:
Int32
See Also