Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetGUID(
string Name,
ref string GUID
)
Function GetGUID (
Name As String,
ByRef GUID As String
) As Integer
int GetGUID(
String^ Name,
String^% GUID
)
abstract GetGUID :
Name : string *
GUID : string byref -> int
Parameters
- Name
- Type: SystemString
- GUID
- Type: SystemString
Return Value
Type:
Int32
See Also