cCaseResponseSpectrumGetDampType Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetDampType(
string Name,
ref int DampType
)
Function GetDampType (
Name As String,
ByRef DampType As Integer
) As Integer
int GetDampType(
String^ Name,
int% DampType
)
abstract GetDampType :
Name : string *
DampType : int byref -> int
Parameters
- Name
- Type: SystemString
- DampType
- Type: SystemInt32
Return Value
Type:
Int32
See Also