cGenDisplDeletePoint Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint DeletePoint(
string Name,
string PointName
)
Function DeletePoint (
Name As String,
PointName As String
) As Integer
int DeletePoint(
String^ Name,
String^ PointName
)
abstract DeletePoint :
Name : string *
PointName : string -> int
Parameters
- Name
- Type: SystemString
- PointName
- Type: SystemString
Return Value
Type:
Int32
See Also