cGenDisplCountPoint Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint CountPoint(
string Name,
ref int Count
)
Function CountPoint (
Name As String,
ByRef Count As Integer
) As Integer
int CountPoint(
String^ Name,
int% Count
)
abstract CountPoint :
Name : string *
Count : int byref -> int
Parameters
- Name
- Type: SystemString
- Count
- Type: SystemInt32
Return Value
Type:
Int32
See Also