cCaseStaticNonlinearStagedSetHingeUnloading Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint SetHingeUnloading(
string Name,
int UnloadType
)
Function SetHingeUnloading (
Name As String,
UnloadType As Integer
) As Integer
int SetHingeUnloading(
String^ Name,
int UnloadType
)
abstract SetHingeUnloading :
Name : string *
UnloadType : int -> int
Parameters
- Name
- Type: SystemString
- UnloadType
- Type: SystemInt32
Return Value
Type:
Int32
See Also