cPointObjGetCommonTo Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetCommonTo(
string Name,
ref int CommonTo
)
Function GetCommonTo (
Name As String,
ByRef CommonTo As Integer
) As Integer
int GetCommonTo(
String^ Name,
int% CommonTo
)
abstract GetCommonTo :
Name : string *
CommonTo : int byref -> int
Parameters
- Name
- Type: SystemString
- CommonTo
- Type: SystemInt32
Return Value
Type:
Int32
See Also