cPointObjGetSpecialPoint Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetSpecialPoint(
string Name,
ref bool SpecialPoint
)
Function GetSpecialPoint (
Name As String,
ByRef SpecialPoint As Boolean
) As Integer
int GetSpecialPoint(
String^ Name,
bool% SpecialPoint
)
abstract GetSpecialPoint :
Name : string *
SpecialPoint : bool byref -> int
Parameters
- Name
- Type: SystemString
- SpecialPoint
- Type: SystemBoolean
Return Value
Type:
Int32
See Also