cPointObjIsSpringCoupled Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint IsSpringCoupled(
string Name,
ref bool IsCoupled
)
Function IsSpringCoupled (
Name As String,
ByRef IsCoupled As Boolean
) As Integer
int IsSpringCoupled(
String^ Name,
bool% IsCoupled
)
abstract IsSpringCoupled :
Name : string *
IsCoupled : bool byref -> int
Parameters
- Name
- Type: SystemString
- IsCoupled
- Type: SystemBoolean
Return Value
Type:
Int32
See Also