Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetElm(
string Name,
ref string Elm
)
Function GetElm (
Name As String,
ByRef Elm As String
) As Integer
int GetElm(
String^ Name,
String^% Elm
)
abstract GetElm :
Name : string *
Elm : string byref -> int
Parameters
- Name
- Type: SystemString
- Elm
- Type: SystemString
Return Value
Type:
Int32
See Also