cGridSysGetGridSysType Method |
Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetGridSysType(
string Name,
ref string GridSysType
)
Function GetGridSysType (
Name As String,
ByRef GridSysType As String
) As Integer
int GetGridSysType(
String^ Name,
String^% GridSysType
)
abstract GetGridSysType :
Name : string *
GridSysType : string byref -> int
Parameters
- Name
- Type: SystemString
- GridSysType
- Type: SystemString
Return Value
Type:
Int32
See Also