Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint GetMass(
string Name,
ref double[] M
)
Function GetMass (
Name As String,
ByRef M As Double()
) As Integer
int GetMass(
String^ Name,
array<double>^% M
)
abstract GetMass :
Name : string *
M : float[] byref -> int
Parameters
- Name
- Type: SystemString
- M
- Type: SystemDouble
Return Value
Type:
Int32
See Also