Namespace:
ETABS2016
Assembly:
ETABS2016 (in ETABS2016.dll) Version: 16.0.0.0 (16.0.0.0)
Syntaxint Count(
string MyType = "All"
)
Function Count (
Optional MyType As String = "All"
) As Integer
int Count(
String^ MyType = L"All"
)
abstract Count :
?MyType : string
(* Defaults:
let _MyType = defaultArg MyType "All"
*)
-> int
Parameters
- MyType (Optional)
- Type: SystemString
Return Value
Type:
Int32
See Also